Το πρώτο forum για την υγραεριοκίνηση!



Πρόβλημα με Υγραέριο..

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Πρόβλημα με Υγραέριο..

Δημοσίευσηαπό TAKIS35 » Δευτ 20 Νοέμ, 2017 19:28

Η εξάτμιση δεν ξέρω, ίσως να μην ήταν καλή (3 χρόνια πριν αλλαγή) :thumbdown:

Όλα αυτά που διαβάζω στο φόρουμ με βάζουν γενικά σε σκέψεις αν τελικά έχω κάνει καλά που έχω βάλει υγραέριο και σκέπτομαι αν η οικονομία που κάνει με, με την τιμή του σαν καύσιμο , τελικά στα παίρνει πίσω κάποια στιγμή και σε βάζει και μπελάδες … ξέρω εγώ … είμαι λάθος? :crazy: :crazy:
TAKIS35
 
Δημοσιευσεις: 2
Εγγραφή: Κυρ 19 Νοέμ, 2017 13:51

Re: Πρόβλημα με Υγραέριο..

Δημοσίευσηαπό meletis » Τρί 21 Νοέμ, 2017 15:53

TAKIS35 έγραψε:Η εξάτμιση δεν ξέρω, ίσως να μην ήταν καλή (3 χρόνια πριν αλλαγή) :thumbdown:

Όλα αυτά που διαβάζω στο φόρουμ με βάζουν γενικά σε σκέψεις αν τελικά έχω κάνει καλά που έχω βάλει υγραέριο και σκέπτομαι αν η οικονομία που κάνει με, με την τιμή του σαν καύσιμο , τελικά στα παίρνει πίσω κάποια στιγμή και σε βάζει και μπελάδες … ξέρω εγώ … είμαι λάθος? :crazy: :crazy:

Είχες επέμβει στην εξάτμιση και γενικά στην εξαγωγή;
Δώσε περισσότερες πληροφορίες , τι σύστημα έχεις;
Εάν έχει γίνει σωστή εγκατάσταση και ρύθμιση του συστηματος θα δουλεύει όπως και στην βενζίνη.
Honda Accord 2003
Lovato easy&fast obd2, χωρίς σύστημα λίπανσης
60.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 284
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Προηγούμενη

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 37 επισκέπτες