Το πρώτο forum για την υγραεριοκίνηση!



Ψηφοφορία - Προβλήματα με την εγκατάσταση;

Δείτε πώς διαμορφώνονται οι τάσεις στην κοινότητα της υγραεριοκίνησης

Είχατε προβλήματα μετά την εγκατάσταση του υγραερίου στο αυτοκίνητό σας;

Όχι, είμαι απόλυτα ικανοποιημένος/η.
60
47%
Ναι, ελάχιστα τα οποία διορθώθηκαν όμως αμέσως.
36
28%
Ναι, είμαι πλήρως απογοητευμένος από την όλη ιστορία.
31
24%
 
Σύνολο ψήφων : 127

Re: Ψηφοφορία - Προβλήματα με την εγκατάσταση;

Δημοσίευσηαπό mhtsos34 » Δευτ 26 Δεκ, 2016 19:47

Χρονια σας πολλα με πολλα απροβληματιστα χλμ με υγραεριο!Εγω σε μαζντα 3 06' με 55000χλμ με υγραεριο συνολο 195000χλμ αλλαγη ενος μπεκ υγραεριου λογο λαθος ρυθμισης και 2 μοτερ αντλιας βενζινης.Κατα τα αλλα ευχαριστημενος απο οικονομια και αποδοση,με ηρεμη οδηγηση παντα και λαδιερα συν ψεκασμο βενζινης.
mhtsos34
 
Δημοσιευσεις: 63
Εγγραφή: Δευτ 02 Σεπ, 2013 18:09

Re: Ψηφοφορία - Προβλήματα με την εγκατάσταση;

Δημοσίευσηαπό george7009 » Δευτ 26 Δεκ, 2016 23:02

Έχουν περάσει 14 μήνες από την εγκατάσταση με 30.000 χλμ και οι μόνες επισκέψεις ήταν μόνο για αλλαγή φίλτρων .
Σε ευχαριστώ AGN AUTOGAS .(εγκαταστάτης μου)
Peugeot 207 1.4 16v KFU ET3J4

BRC Plug & Drive
Άβαταρ μέλους
george7009
 
Δημοσιευσεις: 399
Εγγραφή: Πέμ 07 Αύγ, 2014 08:47

Re: Ψηφοφορία - Προβλήματα με την εγκατάσταση;

Δημοσίευσηαπό petritis » Τρί 27 Δεκ, 2016 21:32

3000 χλμ, προς το παρόν ελάχιστα θεματάκια κυρίως με πολλαπλασιστές για τα οποία μπορεί και να μην ευθύνεται και το Αεριο. Το μόνο μου πρόβλημα ειναι το γιατί εκανα την βλακεία και δεν το μετέτρεπα σε υγραέριο σε τόσα χρόνια.
petritis
 
Δημοσιευσεις: 32
Εγγραφή: Παρ 09 Σεπ, 2016 08:36

Re: Ψηφοφορία - Προβλήματα με την εγκατάσταση;

Δημοσίευσηαπό mauros200aris » Τρί 27 Δεκ, 2016 22:13

Μετά από τρία + χρόνια και 60000χλμ με υγραέριο δεν έχω κανένα θέμα με αυτό. Το μόνο πρόβλημα που με "ταλαιπώρησε" ας πούμε στην αρχή της εγκατάστασης ήταν με το κύκλωμα νερού, όπου βρέθηκε βρωμιά από τις σωληνώσεις του καλοριφέρ που είναι από κράματα αλουμινίου και χάλασε ο πνεύμονας. Ευτυχώς αντικαταστάθηκε εντός εγγύησης. Έκτοτε δεν είχε παρουσιάσει τίποτε. Αυτό το μήνα μου έκανε κάτι κομπιάσματα στο αέριο και μετά από κάποια χλμ το έκανε και σε βενζίνη και έφταιγε ένας πολλαπλασιαστής. Ένας πολ/στής μετά από 185000χλμ σύνολο του αυτοκινήτου και 60000χλμ περίπου με το αέριο. Δεν το αλλάζω με τίποτε και φυσικά με κανένα κουβά ντίζελ.. Είμαι οικονομικότερος και από 1.4 corsa της γυναίκας μου.. Πλέον επειδή είμαι δίπορτος και με μικρούς χώρους γλυκοκοιτάω κάτι Civic 1.8cc από 2007 και μετά αλλά δεν ξέρω εάν έχουνε αντοχή στο αέριο σαν τα γερμανικά. Έχεις κάποιος άποψη περι αυτού;
Mercedes C200 coupe, model 2005, 1.8, 163hp
BRC Plug n'drive
60000 χλμ και συνεχίζουμε...
mauros200aris
 
Δημοσιευσεις: 47
Εγγραφή: Σάβ 10 Ιαν, 2015 23:23

Re: Ψηφοφορία - Προβλήματα με την εγκατάσταση;

Δημοσίευσηαπό tselos » Παρ 21 Απρ, 2017 12:57

Εχω fiat pundo του 96 το 55 εχω ξεπερασει τα 180.000 χιλιομετρα εχω το συστημα της lovato το αλλαζω με το χερι .. το μοναδικο μου με ενοχλει ειναι οτι η ενδειξη υπολοιπου καυσιμου δεν αντιστοιχει στη πραγματικη αλλα αυτο το υπολογιζω απο τα χιλιομετρα.. κατα τα αλλα μιας και κοντευω τα 500.000 γενικα μπορω να πω οτι εχω αλλαξει αρκετα πραγματα στο αυτοκινητο.. παντα απολυτα ικανοποιημενος.. να τονισω οτι ποτε δεν κοιταξω να βαλω φθηνα ανταλλακτικα.. απλα μιας καλης σχετικα ποιοτητας και γνωστα στην αγορα!
tselos
 
Δημοσιευσεις: 4
Εγγραφή: Πέμ 24 Σεπ, 2015 10:10

Προηγούμενη

Επιστροφή στο Ψηφοφορίες

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 6 επισκέπτες




cron