Το πρώτο forum για την υγραεριοκίνηση!

Πρόβλημα κουμπιού ένδειξης υγραερίου

Αέριος ή υγρός ψεκασμός; Ποιο σύστημα να επιλέξω για μεγάλου κυβισμού κινητήρες; Τα Turbo δουλεύουν με υγραέριο; Σύστημα λίπανσης βαλβίδων

Πρόβλημα κουμπιού ένδειξης υγραερίου

Δημοσίευσηαπό Georgiou13 » Σάβ 05 Σεπ, 2020 15:46

Καλησπέρα παιδιά. Έχω ένα Octavia GT 193HP με υγραέριο Wentgas. Το αυτοκίνητο δούλευε μια χαρά. Σήμερα πήγα σε συνεργείο να του κάνω το μεγάλο service (Λάδια, φίλτρο, ιμάντα χρονισμου κ.α) και με το που ανοίγω τον διακόπτη ανάβουν τα λαμπάκια κανονικά. Με το που ξεκινάω το αυτοκίνητο δουλεύουν για 30 με 40 δευτερόλεπτα και μετά σβήνουν τέλειος όλα ( και της βενζίνης και του υγραερίου).Τι μπορεί να φταίει;
Georgiou13
 
Δημοσιευσεις: 2
Εγγραφή: Σάβ 05 Σεπ, 2020 15:45

Re: Πρόβλημα κουμπιού ένδειξης υγραερίου

Δημοσίευσηαπό meletis » Δευτ 07 Σεπ, 2020 01:15

Georgiou13 έγραψε:Καλησπέρα παιδιά. Έχω ένα Octavia GT 193HP με υγραέριο Wentgas. Το αυτοκίνητο δούλευε μια χαρά. Σήμερα πήγα σε συνεργείο να του κάνω το μεγάλο service (Λάδια, φίλτρο, ιμάντα χρονισμου κ.α) και με το που ανοίγω τον διακόπτη ανάβουν τα λαμπάκια κανονικά. Με το που ξεκινάω το αυτοκίνητο δουλεύουν για 30 με 40 δευτερόλεπτα και μετά σβήνουν τέλειος όλα ( και της βενζίνης και του υγραερίου).Τι μπορεί να φταίει;
Κάτι παρόμοιο μου έκανε και εμένα σε Lovato . Και μου πέταγε σφάλμα πίεσης . Είχα δοκιμάσει και άλλο εγκέφαλο και εξακολουθούσε.
Αρχικά θα σου έλεγα να κουμπωσεις άλλο εγκέφαλο ίδιο, ή να ξαναπερασεις το firmwate του εγκεφάλου και εννοείται ξανά ρύθμιση ή εκτός εάν λειτουργήσει με αντίγραφο ασφαλείας των ήδη υπαρχόντων ρυθμίσεων , ώστε να ξαναφορτωθουν . Εμένα λύθηκε με το firmware

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003 -Lovato easy&fast
Mazda 6 2005- EuropeGas Avance 32
meletis
 
Δημοσιευσεις: 1189
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Πρόβλημα κουμπιού ένδειξης υγραερίου

Δημοσίευσηαπό antonis132 » Τρί 08 Σεπ, 2020 16:24

Ηρθε η ωρα του εγκεφαλου να χαλασει μαλλον, πανε ξηλωσε το και βαλε ενα AEB King ή Stag.
antonis132
 
Δημοσιευσεις: 373
Εγγραφή: Δευτ 19 Μαρ, 2012 14:34

Re: Πρόβλημα κουμπιού ένδειξης υγραερίου

Δημοσίευσηαπό fokion » Τετ 09 Σεπ, 2020 07:54

Πριν μπεις στα εξοδα και τις βαβουρες κανε εναν ελεγχο τι εχουν ξεχασει να συνδεσουν απο τα του υγραερίου.........
την επαφή στη βαλβιδα του πνευμονα πχ....
ΚΙΑ SPORTAGE 1 - Σύστημα PLATINCA - 67.000 χλμ.
Άβαταρ μέλους
fokion
 
Δημοσιευσεις: 2211
Εγγραφή: Κυρ 04 Δεκ, 2011 09:14

Re: Πρόβλημα κουμπιού ένδειξης υγραερίου

Δημοσίευσηαπό Georgiou13 » Τρί 22 Σεπ, 2020 17:54

Καλησπέρα παιδιά. Το πρόβλημα λύθηκε αλλάζοντας τον εγκέφαλο. Σας ευχαριστώ!!!!
Georgiou13
 
Δημοσιευσεις: 2
Εγγραφή: Σάβ 05 Σεπ, 2020 15:45

Re: Πρόβλημα κουμπιού ένδειξης υγραερίου

Δημοσίευσηαπό antonis132 » Τρί 22 Σεπ, 2020 23:30

Επεσα μεσα :)
antonis132
 
Δημοσιευσεις: 373
Εγγραφή: Δευτ 19 Μαρ, 2012 14:34


Επιστροφή στο Τεχνικά θέματα

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 37 επισκέπτες