Το πρώτο forum για την υγραεριοκίνηση!



Λαμπάκι μηχανής (check engine)

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό meletis » Πέμ 13 Ιούλ, 2017 09:14

john516 έγραψε:Το θέμα είναι ότι αφού τους άλλαξα τους μέτρησα εγώ και όλοι ήταν οκ. Μου είπε πως ο εγκέφαλος του υγραερίου έδειχνε κακή καύση στον 2ο κύλινδρο.

Παντως εαν το συνδεσει με το διαγνωστικο θα φανει εαν υπαρχει διαφορα στα μπεκ.Ποσα χιλιομετρα εχεις με υγραεριο;
Με το Lovato , ξεμπερδεψα με το 2ο εγκαταστατη ηταν θεμα 2ωρων.Οταν λυθει το προβλημα , γραψε την αιτια.

Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast obd2, χωρίς σύστημα λίπανσης
60.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 384
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό john516 » Πέμ 13 Ιούλ, 2017 15:39

meletis έγραψε:
john516 έγραψε:Το θέμα είναι ότι αφού τους άλλαξα τους μέτρησα εγώ και όλοι ήταν οκ. Μου είπε πως ο εγκέφαλος του υγραερίου έδειχνε κακή καύση στον 2ο κύλινδρο.

Παντως εαν το συνδεσει με το διαγνωστικο θα φανει εαν υπαρχει διαφορα στα μπεκ.Ποσα χιλιομετρα εχεις με υγραεριο;
Με το Lovato , ξεμπερδεψα με το 2ο εγκαταστατη ηταν θεμα 2ωρων.Οταν λυθει το προβλημα , γραψε την αιτια.

Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk

Meleti από Αθήνα είσαι; Μπορείς να μου πεις τον 2ο εγκαταστατη και το κοστος για να στο φτιαξει; 5000 χλμ εχω με υγραεριο!
john516
 
Δημοσιευσεις: 7
Εγγραφή: Τετ 12 Ιούλ, 2017 00:45

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό meletis » Πέμ 13 Ιούλ, 2017 18:06

Απο Θηβα ειμαι, εαν εισαι απο τη περιοχη, ευχαριστως να σε βοηθησω.

Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast obd2, χωρίς σύστημα λίπανσης
60.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 384
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό john516 » Σάβ 15 Ιούλ, 2017 01:15

meletis έγραψε:Απο Θηβα ειμαι, εαν εισαι απο τη περιοχη, ευχαριστως να σε βοηθησω.

Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk

Δυστυχώς μένω Αθήνα!Δεν πειράζει!Τα παιδιά από το forum μου έχουν προτείνει ήδη κάποιους εγκαταστάτες κι ελπίζω να βρω το χρόνο να πάω!Ευχαριστώ πάντως!
john516
 
Δημοσιευσεις: 7
Εγγραφή: Τετ 12 Ιούλ, 2017 00:45

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό meletis » Τρί 26 Δεκ, 2017 06:40

Για να μην αναβει το λαμπακι , μπορει να εχει κοπει απο 4 καλωδια του αισθητηρα λαμδα το καλωδιο γειωσης;
Συνδεθηκε το αυτοκινητο σε διαγνωστικο και εβγαλε :
Κωδικος:P0134 , κυκλωμα αισθητηρα λαμδα 1 ανενεργο.
Ψαχνω τις λαμογιες απο το 1ο εγκαταστατη.


Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast obd2, χωρίς σύστημα λίπανσης
60.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 384
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό manoliss » Τρί 26 Δεκ, 2017 17:26

meletis έγραψε:Για να μην αναβει το λαμπακι , μπορει να εχει κοπει απο 4 καλωδια του αισθητηρα λαμδα το καλωδιο γειωσης;
Συνδεθηκε το αυτοκινητο σε διαγνωστικο και εβγαλε :
Κωδικος:P0134 , κυκλωμα αισθητηρα λαμδα 1 ανενεργο.
Ψαχνω τις λαμογιες απο το 1ο εγκαταστατη.


Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk

σου ειπα και στο τηλεφωνο κατα πασα πιθανοτητα εχει συνδεσει και το ασπρο καλωδιο και το κιτρινο καλωδιο στον αισθητηρα λ και χανει το σημα.....δες με το δευτερο εγκαταστατη τις συνδεσεις του συστηματο σου και θα εισε οκ
- Citroen Xantia 1600cc 8v mod 1999
- Citroen Xsara 1400cc 8V mod 2003
Lovato Fast & Easy
manoliss
 
Δημοσιευσεις: 595
Εγγραφή: Κυρ 26 Φεβ, 2012 00:37

Προηγούμενη

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: hlias, labros, Qgas και 14 επισκέπτες