Το πρώτο forum για την υγραεριοκίνηση!



Πρόβλημα υγραέριο

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Πρόβλημα υγραέριο

Δημοσίευσηαπό teriskarks » Κυρ 04 Νοέμ, 2018 17:32

Εχω το εξης πρόβλημα. εχω ενα Fiat doblo 1.6 με europegas oscar-n. το τελευταίο μηνα πηγα στον μαστορα μου αλλαξουμε μια ρύθμιση. καναμε αυτορυθμιση και το autocalibration μου βγαζει χαμηλή πιεση.πιεση στο 1.ανεβαζω στο 1.3 παλι χαμηλη πιεση. κατεβαζω στο 0.7 και μου λεει υψηλή πίεση. εχω αλλαξη πνευμονα-map φιλτρα σωληνακια. 1.9 ανοιγμα μπεκ
teriskarks
 
Δημοσιευσεις: 2
Εγγραφή: Πέμ 21 Μάιος, 2015 23:21

Re: πρόβλημα υγραέριο

Δημοσίευσηαπό gkazakias » Κυρ 04 Νοέμ, 2018 20:49

Έχω μάστορα εξαιρετικό στο υγραεριο που πας και φεύγεις με λύση. Άμα θες να σου πω στείλε pm

Στάλθηκε από το ONEPLUS A5010 μου χρησιμοποιώντας Tapatalk
gkazakias
 
Δημοσιευσεις: 1260
Εγγραφή: Πέμ 17 Μαρ, 2011 02:52

Re: Πρόβλημα υγραέριο

Δημοσίευσηαπό papoys » Δευτ 05 Νοέμ, 2018 06:09

Πότε το έχεις βάλει το συγκεκριμένο σύστημα;;;;
http://www.e-kapnisma.gr/
opel vectra 1600 του 2005 - emmegas πλέον και 136.000 χιλ. με lpg
Άβαταρ μέλους
papoys
 
Δημοσιευσεις: 1707
Εγγραφή: Τρί 19 Μαρ, 2013 06:42
Τοποθεσία: 15344 Γέρακας

Re: Πρόβλημα υγραέριο

Δημοσίευσηαπό teriskarks » Τρί 06 Νοέμ, 2018 23:45

το ειχα στο παλιο αμαξι και το εβαλα στο καινουργιο. τωρα στο fiat ειναι 6 μηνες
teriskarks
 
Δημοσιευσεις: 2
Εγγραφή: Πέμ 21 Μάιος, 2015 23:21


Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: labros και 15 επισκέπτες