Το πρώτο forum για την υγραεριοκίνηση!

Ένδειξη υγραερίου στην δεξαμενή

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Ένδειξη υγραερίου στην δεξαμενή

Δημοσίευσηαπό tgi » Σάβ 17 Οκτ, 2020 09:12

Καλημέρα σε όλους.
Έχω υγραέριο από το 2009 και το πρώτο σύστημα ήταν icon.
Με αυτό το σύστημα δεν είχα πρόβλημα με το δείκτη στάθμης καυσίμου υγραερίου.
Πριν από 2 χρόνια άλλαξα το στο σύστημα και έβαλα europegas.
Έχω μια απλά δεξαμενή 50 λίτρων - κιλών και πολυβαλβιδα tomaseto.
Το πρόβλημα μου είναι με τον δείκτη υγραερίου. Δεν δείχνει σωστά.
Έχω καλώδιο σύνδεσης με τον εγκέφαλο και έχω προσπαθήσει να το φέρω στα σωστά του. (Άδεια δεξαμενή, γεμάτη δεξαμενή, κάπου στην μέση, κτλ) αλλά και πάλι δεν settarete σωστά.

Έχει κάποιος να μου προτείνει καμία λύση ή ιδέα;;;;

Sent from my mobile phone using Tapatalk
Citroen C4 GP
2009-2019 με Icom JTG
2019 με AVANCE32, NGIS & Αtiker
156000 χιλ. με Υγραέριο
Άβαταρ μέλους
tgi
 
Δημοσιευσεις: 526
Εγγραφή: Παρ 03 Δεκ, 2010 13:07
Τοποθεσία: Αθηνα - Ν.Ηρακλειο

Re: Ένδειξη υγραερίου στην δεξαμενή

Δημοσίευσηαπό meletis » Σάβ 17 Οκτ, 2020 09:58

tgi έγραψε:Καλημέρα σε όλους.
Έχω υγραέριο από το 2009 και το πρώτο σύστημα ήταν icon.
Με αυτό το σύστημα δεν είχα πρόβλημα με το δείκτη στάθμης καυσίμου υγραερίου.
Πριν από 2 χρόνια άλλαξα το στο σύστημα και έβαλα europegas.
Έχω μια απλά δεξαμενή 50 λίτρων - κιλών και πολυβαλβιδα tomaseto.
Το πρόβλημα μου είναι με τον δείκτη υγραερίου. Δεν δείχνει σωστά.
Έχω καλώδιο σύνδεσης με τον εγκέφαλο και έχω προσπαθήσει να το φέρω στα σωστά του. (Άδεια δεξαμενή, γεμάτη δεξαμενή, κάπου στην μέση, κτλ) αλλά και πάλι δεν settarete σωστά.

Έχει κάποιος να μου προτείνει καμία λύση ή ιδέα;;;;

Sent from my mobile phone using Tapatalk
Και στο προηγούμενο όχημα είχα αποκλίσεις και τώρα με το Europegas στο Mazda 6.
Όταν το παρέλαβα το αμάξι πήγα το γέμισα και απλώς το διορθώσαμε μέσω του υγραερίου. Από κει και πέρα δεν έχω ασχοληθεί , μετράω πάντα με τα χιλιόμετρα.

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003 -Lovato easy&fast
Mazda 6 2005- EuropeGas Avance 32
meletis
 
Δημοσιευσεις: 1202
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Ένδειξη υγραερίου στην δεξαμενή

Δημοσίευσηαπό socratesb » Σάβ 17 Οκτ, 2020 15:14

meletis έγραψε:
tgi έγραψε:Καλημέρα σε όλους.
Από κει και πέρα δεν έχω ασχοληθεί , μετράω πάντα με τα χιλιόμετρα.

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk


Παρομοίως όπως ο Μελέτης, σημειώνω τα χλμ (γιατί έχω και χαλασμένο το κουμπί που μηδενίζει τον μερικό χιλιομετρητή!!) και ξέρω ότι βγάζω 450+ με τα 52 λίτρα που βάζω σε άδεια δεξαμενή και πράττω αναλόγως. Τα 4 πράσινα led μένουν αναμένα μέχρι τα 400 χλμ (κάνουν και κάτι περίεργα ανάμεσα!) και μετά πέφτουμε στο κόκκινο led στα τελευταία χλμ με tomasseto πολυβαλβίδα. Εάν έχει κανείς την λύση ΕΥΠΡΟΣΔΕΚΤΗ!!
Golf MK4 GTi AUM - AEB lpg kit
socratesb
 
Δημοσιευσεις: 57
Εγγραφή: Τρί 21 Οκτ, 2014 17:47

Re: Ένδειξη υγραερίου στην δεξαμενή

Δημοσίευσηαπό papoys » Δευτ 19 Οκτ, 2020 06:55

Το ίδιο.
Εμένα σπάνια να ανάψει τα 4 λαμπάκια.Συνήθως μέχρι το 3ο πάει και αυτό σβήνει πολύ γρήγορα. Το τελευταίο μπορεί να κρατήσει και 150 χιλιόμετρα.ότι νάναι. :D :))
Έχω πάψει να τους δίνω σημασία.Και εγώ κινούμαι συνήθως με το χιλιομετρητή αν και αυτός έχει πάψει να με ενδιαφέρει.Απλά όταν ανάψει κόκκινο πάω και φουλάρω με την πρώτη ευκαιρία.
opel vectra 1,6 με emmegas (πριν zanardi) 182.000 χιλ. με lpg και 310.000 στο κοντέρ
Άβαταρ μέλους
papoys
 
Δημοσιευσεις: 1918
Εγγραφή: Τρί 19 Μαρ, 2013 06:42
Τοποθεσία: 15344 Γέρακας


Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Google Adsense [Bot] και 53 επισκέπτες