Το πρώτο forum για την υγραεριοκίνηση!

Έχω πρόβλημα με το υγραέριο

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Έχω πρόβλημα με το υγραέριο

Δημοσίευσηαπό Zoispan » Τετ 20 Ιαν, 2021 11:48

Καλημέρα! Έβαλα υγραέριο σε ένα Ford focus 1.4 από την στιγμή που το πήρα δούλεψε 30'λεπτα και μετά δεν έπαιρνε μπροστά η μηχανή. Με τα πολλά κατέληξε να σβήνει στο ρελαντί στην βενζίνη και να δουλεύει στο υγραέριο. Απομόνωσα σε μηχανικό το υγραέριο και δούλεψε στην βενζίνη. Η απάντηση ήταν ότι δίνει πολύ υγραέριο και μπερδεύει τον εγκέφαλο της βενζίνης. Πήγα να μου το ρυθμίσουν και μου είπαν ότι είναι ταωμπεκ αργά και ότι πρέπει να αλλάξω και θερμοστάτη.
Έχει σχέση ο θερμοστατης στην λειτουργία του υγραέριου; τα μπεκ δεν έχουν σχέση όταν πιέζεις το αυτοκίνητο; πραγματικά δεν ξέρω τι να κάνω. Αυτός που μου το έβαλε επιμένει ότι το έχει ρυθμίσει σωστά. Είμαι στο τσακ να το βγάλω να ηρεμήσω. Μπορεί να με βοηθήσει κάποιος;
Zoispan
 
Δημοσιευσεις: 3
Εγγραφή: Τετ 20 Ιαν, 2021 11:36

Re: Έχω πρόβλημα με το υγραέριο

Δημοσίευσηαπό meletis » Τετ 20 Ιαν, 2021 11:57

Zoispan έγραψε:Καλημέρα! Έβαλα υγραέριο σε ένα Ford focus 1.4 από την στιγμή που το πήρα δούλεψε 30'λεπτα και μετά δεν έπαιρνε μπροστά η μηχανή. Με τα πολλά κατέληξε να σβήνει στο ρελαντί στην βενζίνη και να δουλεύει στο υγραέριο. Απομόνωσα σε μηχανικό το υγραέριο και δούλεψε στην βενζίνη. Η απάντηση ήταν ότι δίνει πολύ υγραέριο και μπερδεύει τον εγκέφαλο της βενζίνης. Πήγα να μου το ρυθμίσουν και μου είπαν ότι είναι ταωμπεκ αργά και ότι πρέπει να αλλάξω και θερμοστάτη.
Έχει σχέση ο θερμοστατης στην λειτουργία του υγραέριου; τα μπεκ δεν έχουν σχέση όταν πιέζεις το αυτοκίνητο; πραγματικά δεν ξέρω τι να κάνω. Αυτός που μου το έβαλε επιμένει ότι το έχει ρυθμίσει σωστά. Είμαι στο τσακ να το βγάλω να ηρεμήσω. Μπορεί να με βοηθήσει κάποιος;
Πριν οποιαδήποτε επέμβαση , στη βενζίνη το αμάξι πως λειτουργούσε ;
Πρέπει στη βενζίνη να δουλεύει σωστά.
Παίζει ρόλο και το κύκλωμα ψύξης και ο θερμοστάτης να δουλεύει σωστά.
Τα υπόλοιπα είναι θέμα ρύθμισης αλλά και εγκαταστασης του Κιτ .




Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003 -Lovato easy&fast
Mazda 6 2005- EuropeGas Avance 32
meletis
 
Δημοσιευσεις: 1242
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Έχω πρόβλημα με το υγραέριο

Δημοσίευσηαπό Zoispan » Τετ 20 Ιαν, 2021 16:51

Ναι λειτουργούσε κανονικά το είχα πάει και για σέρβις το καλοκαίρι (το υγραέριο το έβαλα τα Χριστούγεννα) και δεν είχε κανένα θέμα. Πήγα να μου το ρυθμίσουν και αλλού αλλά μάλλον επειδή δεν το έβαλα εκεί μου βγάζουν αλλά προβλήματα; δεν ξέρω τι να κάνω.
Zoispan
 
Δημοσιευσεις: 3
Εγγραφή: Τετ 20 Ιαν, 2021 11:36

Re: Έχω πρόβλημα με το υγραέριο

Δημοσίευσηαπό Qgas » Πέμ 21 Ιαν, 2021 00:34

Εάν το έβαλες κάτω από ένα δέντρο είναι λογικό αρρύθμιστο είναι θα πνίγεται στο καυσιμο .. ή έχει μπει λάθος τοποθετημένο
QGAS LPG CENTER ATHENS
http://www.qgas.gr
210 9420594
Αμφιθεας και Ορφέως 45 Παλαιό Φάληρο
Άβαταρ μέλους
Qgas
Εγκαταστάτης
 
Δημοσιευσεις: 2678
Εγγραφή: Σάβ 19 Νοέμ, 2011 13:14
Τοποθεσία: Αμφιθέας & Ορφέως Παλ.Φάληρο 210 9420594

Re: Έχω πρόβλημα με το υγραέριο

Δημοσίευσηαπό Zoispan » Πέμ 21 Ιαν, 2021 19:22

Ωραία! Θα σας πάρω τηλ για να έρθω!
Zoispan
 
Δημοσιευσεις: 3
Εγγραφή: Τετ 20 Ιαν, 2021 11:36


Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: defkalion, Qgas και 33 επισκέπτες