Το πρώτο forum για την υγραεριοκίνηση!



Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό agelnick » Σάβ 04 Ιουν, 2011 23:32

ΚΑΤΑ ΤΗΝ ΕΚΚΙΝΗΣΗ ΟΤΑΝ ΤΟ ΑΥΤΟΚΙΝΗΤΟ ΕΙΝΑΙ ΚΡΥΟ ΜΙΖΑΡΕΙ ΠΟΛΥ ΓΙΑ ΝΑ ΠΑΡΕΙ ΜΠΡΟΣΤΑ....ΜΟΥ ΑΛΑΞΑΝ ΚΑΠΟΙΑ ΖΙΓΚΛΕΡ ΣΤΑ ΜΠΕΚ ΚΑΙ ΚΑΠΩΣ ΕΣΤΡΩΣΕ...ΑΛΛΑ ΚΑΠΟΙΑ ΣΤΙΓΜΗ ΜΟΥ ΑΝΑΨΕ ΤΟ ΛΑΜΠΑΚΙ ΤΗΣ ΜΗΧΑΝΗΣ...ΕΒΓΑΛΑ ΤΟΝ ΠΟΛΟ ΤΗΣ ΜΠΑΤΑΡΙΑΣ ΚΑΙ ΕΣΒΗΣΕ...ΠΑΝΤΟΣ ΤΟ ΠΡΟΒΛΗΜΑ ΤΗΣ ΕΚΚΙΝΗΣΗΣ ΤΟ ΕΧΩ ΑΚΟΜΑ
agelnick
 
Δημοσιευσεις: 42
Εγγραφή: Πέμ 24 Μαρ, 2011 00:13

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό fotisly » Κυρ 05 Ιουν, 2011 03:13

το ιδιο προβλημα εχω και εγω αλλα χωρις λαμπακι.
επισης ιδιο προβλημα σε c200 και ακουσα και για αλλα με ιδιο προβλημα!!
προς το παρον οι λυσεις ειναι η να πατας λιγο γκαζι οταν μιζαρεις ή να εχεις γυρισει σε βενζινη 1-2 λεπτα πριν σβησεις το αυτοκινητο!!
δεν υπαρχει καποια επισημη λυση ακομη!!
icom jtg υγρου ψεκασμου σε αστρα h 1.8 140 hp!!
prins silverline2 skoda fabia 1.4 101 hp!!
fotisly
 
Δημοσιευσεις: 380
Εγγραφή: Τρί 03 Μάιος, 2011 21:54

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό rickdangerous » Κυρ 05 Ιουν, 2011 14:27

Αγαπητοί,

Έχω κάνει 50.000 km με ICOΜ σε ASTRA 1.4 και δεν έχω διαπιστώσει ούτε μια φορά το συγκεκριμένο θέμα με την εκκίνηση (είχα κάποια ρεταρίσματα στην αρχή αλλά πλέον δεν έχω μετά και την αλλαγή της αντλίας στα 40.000 km δωρεάν από την εταιρία λόγω εγγύησης).
rickdangerous
 
Δημοσιευσεις: 3
Εγγραφή: Σάβ 02 Απρ, 2011 17:36

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό DaKancho » Κυρ 05 Ιουν, 2011 15:29

Αυτό που περιγράφετε θα μπορούσε να συμβεί αν έχει μικρή διαρροή κάποιο μπεκ υγραερίου (προς την εισαγωγή). Αν σβήσουμε το αμάξι με υγραέριο, στην εισαγωγή θα πάει υγραέριο από τη διαρροή, βάζοντας μπρος με βενζίνη το μείγμα δεν είναι σωστό (λόγω του υγραερίου που έχει διαρρεύσει εκεί), άρα παίρνει μπρος πιο δύσκολα, και μόνο όταν οι περιστροφές με τη μίζα βγάλουν τελικά το υγραέριο αυτό έξω από τον κύλινδρο, προς την εξάτμιση.

Αν τώρα γυρίσουμε σε βενζίνη λίγο πριν σβήσουμε τον κινητήρα, τότε η αντλία υψηλής πίεσης σταματά, η τυχόν διαρροή εκτονώνεται όσο ακόμα λειτουργεί ο κινητήρας και άρα δεν γίνεται αντιληπτή. Όταν πάμε να βάλουμε μπρος με βενζίνη, δεν υπάρχει υγραέριο από τη διαρροή στην εισαγωγή και άρα παίρνει εύκολα.

Προφανώς δεν έχουν όλα τα μπεκ διαρροή και άρα δεν θα παρουσιάζεται σε όλους το πρόβλημα, ενώ και τα μπεκ που έχουν διαρροή πιθανόν δεν θα είχαν αν λειτουργούσαν με χαμηλότερη πίεση. Ορισμένες φορές στις προσπάθειες ρύθμισης αυτών των συστημάτων υπάρχει επέμβαση (κακώς) στην πίεση εξόδου της αντλίας, προκαλούνται και ζημιές στις αντλίες έτσι αλλά και μπορεί να ξεπεραστεί η μέγιστη πίεση που μπορεί να ελέγξει κάποιο μπεκ.

Αν είναι απλά ελαττωματικό κάποιο μπεκ, τότε το πρόβλημα θέλει αρκετή φασαρία και χρόνο για να λυθεί από τους εγκαταστάτες, απαιτούνται πολλές δοκιμές μέχρι να βρεθεί ποιο μπεκ το προκαλεί (αν είναι μόνο ένα) ώστε να αντικατασταθεί, άρα...
Υπέρμαχος της άμεσης ποινικοποίησης της βλακείας. Συμπεριλαμβάνονται και οι επιδειξίες.
Άβαταρ μέλους
DaKancho
 
Δημοσιευσεις: 283
Εγγραφή: Κυρ 08 Μάιος, 2011 23:43

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό fotisly » Κυρ 05 Ιουν, 2011 16:07

τα μπεκ εχουν 2 λαστιχακια για στεγανοποιηση!αυτα πλεον ειναι διαφορετικακαι πιο ενισχυμενα(πρασινα)λογο του θεματος παλιοτερα οτι δεν στεγανοποιουσαν καλα!!
μου εβγαλε τα μπεκ και εβαλε βαζελινη για να πατησουν καλυτερα,αλλα παλι τα ιδια.
μου προτεινε ν αλλαξουμε τα μπεκ με αλλα,χωρις να ειναι σιγουρο οτι θα λυθει το θεμα και σκεφτηκα οτι δεν θα κερδιζα κατι!!
σε καποια αυτοκινητα δεν υπαρχει τετοιο θεμα αλλα σε ενα ποσοστο υπαρχει,οπως σε φιλου που εβαλε σε c200.
λες να παω ν αλλαξω τα μπεκ?
icom jtg υγρου ψεκασμου σε αστρα h 1.8 140 hp!!
prins silverline2 skoda fabia 1.4 101 hp!!
fotisly
 
Δημοσιευσεις: 380
Εγγραφή: Τρί 03 Μάιος, 2011 21:54

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό DaKancho » Κυρ 05 Ιουν, 2011 16:21

Η διαρροή προέρχεται από το εσωτερικό του μπεκ και όχι από τη στεγανοποίηση του περιβλήματος με το σημείο τοποθέτησης.

Όπως έγραψα και παραπάνω, έχει φασαρία το πράγμα, όλα αυτά εφόσον δεν στέλνουμε πίεση στα μπεκ ανώτερη αυτής που μπορούν να διαχειριστούν (δηλαδή δεν έβαλαν πολύ χέρι στην αντλία, ώστε να ρυθμίσουν το σύστημα, όταν το ένα νούμερο μπεκ ήταν μικρό και το επόμενο έπεφτε μεγάλο, άρα έβαλαν το μικρό και ανέβασαν την πίεση).
Υπέρμαχος της άμεσης ποινικοποίησης της βλακείας. Συμπεριλαμβάνονται και οι επιδειξίες.
Άβαταρ μέλους
DaKancho
 
Δημοσιευσεις: 283
Εγγραφή: Κυρ 08 Μάιος, 2011 23:43

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό rogerius » Κυρ 05 Ιουν, 2011 16:31

DaKancho έγραψε:Η διαρροή προέρχεται από το εσωτερικό του μπεκ και όχι από τη στεγανοποίηση του περιβλήματος με το σημείο τοποθέτησης.

Όπως έγραψα και παραπάνω, έχει φασαρία το πράγμα, όλα αυτά εφόσον δεν στέλνουμε πίεση στα μπεκ ανώτερη αυτής που μπορούν να διαχειριστούν (δηλαδή δεν έβαλαν πολύ χέρι στην αντλία, ώστε να ρυθμίσουν το σύστημα, όταν το ένα νούμερο μπεκ ήταν μικρό και το επόμενο έπεφτε μεγάλο, άρα έβαλαν το μικρό και ανέβασαν την πίεση).

..h anevasan piesh gia na mhn kanei diakopes sto psilo fortio...
rogerius
 
Δημοσιευσεις: 274
Εγγραφή: Κυρ 19 Δεκ, 2010 15:39

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό astragjtg » Κυρ 05 Ιουν, 2011 16:40

Εμενα μου το κανει μονο οταν ειναι ζεστο δηλαδη οταν εχω σβησει απο μερικα λεπτα μεχρι λιγες ωρες. Οταν εχουν περασει αρκετες ωρες π.χ. το πρωι, παιρνει κανονικα.
Σιγουρα, μονο εγκαταστατες που βαζουν αρκετο καιρο icom μπορουν να μας πουν σιγουρα γιατι παρουσιαζεται αυτο και πως λύνεται.
ASTRA G 1.6 ΜΕ ICOM JTG LPG KIT
Άβαταρ μέλους
astragjtg
 
Δημοσιευσεις: 1470
Εγγραφή: Κυρ 16 Ιαν, 2011 17:51

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό DaKancho » Κυρ 05 Ιουν, 2011 16:46

astragjtg έγραψε:

...μονο εγκαταστατες που βαζουν αρκετο καιρο icom μπορουν να μας πουν σιγουρα γιατι παρουσιαζεται αυτο και πως λύνεται.




Καλά, τώρα ...σώθηκες!
Υπέρμαχος της άμεσης ποινικοποίησης της βλακείας. Συμπεριλαμβάνονται και οι επιδειξίες.
Άβαταρ μέλους
DaKancho
 
Δημοσιευσεις: 283
Εγγραφή: Κυρ 08 Μάιος, 2011 23:43

Re: ΠΡΟΒΛΗΜΑ ΕΚΚΙΝΗΣΗΣ ΣΕ ICOM 5ΗΣ ΓΕΝΙΑΣ,ΥΓΡΟΥ ΨΕΚΑΣΜΟΥ

Δημοσίευσηαπό astragjtg » Κυρ 05 Ιουν, 2011 17:07

DaKancho έγραψε:
astragjtg έγραψε:

...μονο εγκαταστατες που βαζουν αρκετο καιρο icom μπορουν να μας πουν σιγουρα γιατι παρουσιαζεται αυτο και πως λύνεται.




Καλά, τώρα ...σώθηκες!


Γι'αυτο και λεω απο εμπειρους γιατι οι υπολοιποι 'εγκαταστατες-''μανιταρια'' βλεπουμε τι προβληματα δημιουργούν ή τουλαχιστον δεν μπορουν να λυσουν.
ASTRA G 1.6 ΜΕ ICOM JTG LPG KIT
Άβαταρ μέλους
astragjtg
 
Δημοσιευσεις: 1470
Εγγραφή: Κυρ 16 Ιαν, 2011 17:51

Επόμενο

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 12 επισκέπτες