Το πρώτο forum για την υγραεριοκίνηση!



Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Απ: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμο

Δημοσίευσηαπό MeddlingMageGR » Τετ 19 Ιουν, 2013 04:48

nikospap184 έγραψε:Καλησπέρα σε όλους. Μου άλλαξαν τα μπεκ και το πρόβλημα λύθηκε!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!.Μετά από 6 σταμάτα ξεκίνα το αυτοκίνητο παίρνει μπροστά μπορώ να πω όπως την πρώτη μέρα που το πήρα από την αντιπροσωπεία.Τελικά έφταιγαν το μπεκ υγραερίου!!!!!!!!!!!!!!! :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D . Σίγουρα έπαιξε ρόλο που καθαρίστηκαν και τα μπεκ βενζίνης.Μετά από ταλαιπωρία 8 μήνών τελικά εντοπίστηκε το λάθος του εγκαταστάτη..Ελπίζω να μην ξαναέχω λαμπάκι μηχανής, το βλέπουμε μετά από 1000 χιλιόμετρα που ανάβει συνήθως. Ψαχτείτε!!!! το ΙCOM θα έπρεπε να δουλεύει ρολόι..


Ώπα περίμενε.
Είναι άλλο πρόβλημα το λαμπάκι μηχανής (το οποίο ανάβει σε σένα "συνήθως"μετά από 1000 χλμ, σε μένα με 50.000 δεν έχει ανάψει ποτέ), και άλλο πρόβλημα ή δύσκολη εκκίνηση. Στο φτωχό μείγμα ναι αλλάζεις μπεκ. Αλλά στην εκκίνηση με βενζίνη τι ρόλο παίζουν τα μπεκ υγραερίου;

Τα σταματά ξεκίνα να τα κάνεις μετά από 24 ώρες. Όταν θα έχει αποτραβηχτεί το καύσιμο, όχι στα καπάκια...

From Galaxy Note 2 with Swype "talk and type"
MeddlingMageGR
 
Δημοσιευσεις: 182
Εγγραφή: Παρ 03 Δεκ, 2010 15:59

Re: Απ: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμο

Δημοσίευσηαπό nikospap184 » Τετ 19 Ιουν, 2013 09:19

[/quote]
Ώπα περίμενε.
Είναι άλλο πρόβλημα το λαμπάκι μηχανής (το οποίο ανάβει σε σένα "συνήθως"μετά από 1000 χλμ, σε μένα με 50.000 δεν έχει ανάψει ποτέ), και άλλο πρόβλημα ή δύσκολη εκκίνηση. Στο φτωχό μείγμα ναι αλλάζεις μπεκ. Αλλά στην εκκίνηση με βενζίνη τι ρόλο παίζουν τα μπεκ υγραερίου;

Τα σταματά ξεκίνα να τα κάνεις μετά από 24 ώρες. Όταν θα έχει αποτραβηχτεί το καύσιμο, όχι στα καπάκια...

From Galaxy Note 2 with Swype "talk and type"[/quote]

Το λαμπάκι μηχανής μάλλον είναι ξεχωριστό πρόβλημα. Αυτό θα το δείξουν τα χιλιόμετρα γιατί ο εγκαταστάτης άλλαξε και ζίγκλερ...Ίσως επηρεάζεται κάποις λάμδα γιατί ανάβει κάτω από πολύ συγκεκριμένες συνθήκες (σε πορεία 60-70 χιλιομέτρων μετά την χρήση cruise control). Αλλά το θέμα της εκκίνησης είχε να κάνει αποκλειστικά με τα μπεκ υγραερίου.Σου το ξαναλέω ότι το αυτοκίνητο δεν επηρεάζεται από την εκκίνηση με βενζίνη αλλά από το σβήσιμο με υγραέριο. Σε εμένα το λάθος ήταν ο χρόνος ψεκασμού των μπεκ υγραερίου κατά το σβήσιμο του κινητήρα.Σου έχω απαντήσει με προηγούμενο post σχετικά.Το σταμάτα ξεκίνα εννοείτε πως δεν το έκανα στα καπάκια. Είναι λανθασμένη η αίσθηση ότι πρέπει να γίνεται εκκίνηση μετά από 24 ώρες..Εκκίνηση για να διαπιστώσεις αν υφίσταται το πρόβλημα πρέπει να κάνεις μόλις κρυώσει ο κινητήρας σου ανάλογα και με την χρήση του αυτοκινήτου. Συνήθως μέσα σε 1,5-2,0 ώρα έχει κρυώσει εντελώς σε τέτοια και μεγαλύτερα χρονικά διαστήματα αναφέρομαι. Πάντως το θέμα της εκκίνησης λύθηκε σε εμένα με αλλαγή μπεκ υγραερίου.
nikospap184
 
Δημοσιευσεις: 21
Εγγραφή: Σάβ 08 Ιουν, 2013 13:02

Re: Απ: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμο

Δημοσίευσηαπό nikospap184 » Τετ 19 Ιουν, 2013 09:37

MeddlingMageGR έγραψε:
nikospap184 έγραψε:Καλησπέρα σε όλους. Μου άλλαξαν τα μπεκ και το πρόβλημα λύθηκε!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!.Μετά από 6 σταμάτα ξεκίνα το αυτοκίνητο παίρνει μπροστά μπορώ να πω όπως την πρώτη μέρα που το πήρα από την αντιπροσωπεία.Τελικά έφταιγαν το μπεκ υγραερίου!!!!!!!!!!!!!!! :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D . Σίγουρα έπαιξε ρόλο που καθαρίστηκαν και τα μπεκ βενζίνης.Μετά από ταλαιπωρία 8 μήνών τελικά εντοπίστηκε το λάθος του εγκαταστάτη..Ελπίζω να μην ξαναέχω λαμπάκι μηχανής, το βλέπουμε μετά από 1000 χιλιόμετρα που ανάβει συνήθως. Ψαχτείτε!!!! το ΙCOM θα έπρεπε να δουλεύει ρολόι..


Ώπα περίμενε.
Είναι άλλο πρόβλημα το λαμπάκι μηχανής (το οποίο ανάβει σε σένα "συνήθως"μετά από 1000 χλμ, σε μένα με 50.000 δεν έχει ανάψει ποτέ), και άλλο πρόβλημα ή δύσκολη εκκίνηση. Στο φτωχό μείγμα ναι αλλάζεις μπεκ. Αλλά στην εκκίνηση με βενζίνη τι ρόλο παίζουν τα μπεκ υγραερίου;

Τα σταματά ξεκίνα να τα κάνεις μετά από 24 ώρες. Όταν θα έχει αποτραβηχτεί το καύσιμο, όχι στα καπάκια...

From Galaxy Note 2 with Swype "talk and type"


Από όσο καταλαβαίνω το γεγονός ότι αναφέρεις πως εμπλέκονται αυτά τα δύο είναι γιατί δεν έχεις καταλάβει πως λειτουργεί ένα αυτοκίνητο με υγραέριο..Αν το σκεφτείς όμως και τα δύο καύσιμα ψεκάζουν στον ίδιο χώρο για να παρει μπροστά το αυτοκίνητο σου..Έχεις δοκιμάσεις να αλλάξεις ποτέ μπεκ υγραερίου; Η περίπτωση να φοράς σωστά μπεκ σε σχέση με το χρονικό ψεκασμό του ρελαντί σου ΑΛΛΑ να κολλάνε κατά το σβήσιμο δηλαδή να μένουν ανοιχτά την έχεις σκεφτεί;(σε αυτή την περίπτωση θα έπρεπε να μυρίζει άκαυστο μετά το μιζάρισμα).Σου μυρίζει υγραέριο κοντά στον κινητήρα πριν βάλεις μπροστα; Κάτι ακόμη χωρίς να θέλω να προσβάλω κανένα εγκαταστάτη..Το ξέρεις ότι οι περισσότεροι εγκαταστάτες όταν δουλεύουν ένα σύγκεκριμένο σύστημα..Αντί σε μία εγκατάσταση να βάλουν καινούρια μπεκ τοποθετούν μεταχειρισμένα (ειδικά αν έχεις πρόβλημα με τα αρχικά σου μπεκ λόγω ρεταρίσματος ή καποιου άλλου άσχετου προβλήματος σε έμενα έτσι δημιουργήθηκε το πρόβλημα μετά την πρώτη αλλαγή μπεκ έπρεπε να μπουν μικρότερα) τα οποία έχουν ξανακαθαρίσει; Σκέψου λίγο όλα αυτά που σου λέω και ζήτα από τον εγκαταστάτη του σου να σου αλλάξει τα μπεκ υγραέρίου δοκιμαστηκά..ΠΡΟΣΟΧΗ! και να σου τα αλλάξει δεν θα δεις αποτέλεσμα στην πρώτη εκκίνηση..κράτησε τα καινούρια μπεκ στο αυτοκίνητο σου..Συνήθως αν το δουλέψεις το αμάξι και τ αφήσεις να κάτσει κανένα 2ώρο στην επόμενη εκκίνηση θα δεις αν παίρνει ή δεν παίρνει μπροστά.Ελπίζω να βοήθησα...
nikospap184
 
Δημοσιευσεις: 21
Εγγραφή: Σάβ 08 Ιουν, 2013 13:02

Re: Απ: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμο

Δημοσίευσηαπό macmac » Τετ 19 Ιουν, 2013 12:50

MeddlingMageGR έγραψε:Το ενδεχόμενο να φταίει η πολυκαιρισμένη βενζίνη σας πέρασε από το μυαλό;
Σύμπτωμα 1. Όταν η υπάρχουσα βενζίνη πλησιάζει στο κόκκινο λαμπάκι τους αρχίζουν τα προβλήματα.
Σύμπτωμα 2. Όταν γεμίζουμε 20, 30 ευρώ, και ξαφνικά το πρόβλημα της εκκίνησης βελτιώνεται απότομα.
Σύμπτωμα 3. Αν μυρίσουμε μυρωδιά νέφτη στα καυσαέρια μας όταν βάλουμε μπροστά ή όταν ανοίγουμε την τάπα της βενζίνης για να γεμίσουμε.
Σύμπτωμα 4. Αν δούμε ότι με την ίδια βενζίνη από 1 έως 2 μήνες μέσα στο ντεπόζιτο, το αυτοκίνητο δεν τραβάει (με βενζίνη εννοώ). Έχει πρόβλημα στα φανάρια και στους ανηφόρες.



From Galaxy Note 2 with Swype "talk and type"



ΜΗ βάζετε βενζίνες με πρόσθετα.
Η βενζίνη είναι καθαρό καύσιμο. Όταν εξατμιστεί δεν μένει ΤΙΠΟΤΑ. Αν μένει κάτι (και μυρίζει σαν νέφτι) τότε η βενζίνη που βάζετε ΔΕΝ είναι καθαρή. Άλλωστε η βενζίνη σε εμάς τους υγραέριους δεν είναι το κύριο καύσιμο. Δεν είναι απαραίτητο το φουλάρισμα με σούπερ ντουπερ 500 οκτανίων βενζίνη και 15,5 πρόσθετα για την απόδοση 0,05 ΗP παραπάνω.
Βάζετε βενζίνη απλή σε βενζινάδικο εμπιστοσύνης σας!!
Hyundai Matrix 06 - Bardolini - 49000Km / 2500 ώρες με υγραέριο (11lt/100Km + 1,5lt/100Km βενζίνη)
Άβαταρ μέλους
macmac
 
Δημοσιευσεις: 102
Εγγραφή: Τετ 20 Ιουν, 2012 14:56

Re: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό Qgas » Τετ 19 Ιουν, 2013 22:46

Συμφωνούμε απόλυτα αλλά η εμπειρία δείχνει οτι τα χημικά που βάζουν οι περισσότεροι για να φουσκώνουν το καύσιμο κάνουν τη ζημιά λιγότερο πείραγμα η και καθόλου δεν εχει η 100 άρα κάποιων εταιριών. Δοκιμάζοντας μια καθαρή 95 σε στρατιωτικό πρατήριο υπαρχει αύξηση χιλιομέτρων σε σχεση με αλλα βενζινάδικα κατα 10 % . Οπότε αν δεν είσαστε σίγουροι βάλτε λίγη αλλα καλη 100 αν είσαστε σίγουροι βάλτε καθαρη μη φουσκωμένη 95 άρα..
QGAS PRINS CENTER ATHENS
www.qgas.gr
210 9420594
Αμφιθεας και Ορφέως 45 Παλαιό Φάληρο
Άβαταρ μέλους
Qgas
Εγκαταστάτης
 
Δημοσιευσεις: 2449
Εγγραφή: Σάβ 19 Νοέμ, 2011 13:14
Τοποθεσία: Αμφιθέας & Ορφέως Παλ.Φάληρο 210 9420594

Re: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό geopapad0p » Τετ 19 Ιουν, 2013 23:25

Qgas έγραψε:Συμφωνούμε απόλυτα αλλά η εμπειρία δείχνει οτι τα χημικά που βάζουν οι περισσότεροι για να φουσκώνουν το καύσιμο κάνουν τη ζημιά λιγότερο πείραγμα η και καθόλου δεν εχει η 100 άρα κάποιων εταιριών. Δοκιμάζοντας μια καθαρή 95 σε στρατιωτικό πρατήριο υπαρχει αύξηση χιλιομέτρων σε σχεση με αλλα βενζινάδικα κατα 10 % . Οπότε αν δεν είσαστε σίγουροι βάλτε λίγη αλλα καλη 100 αν είσαστε σίγουροι βάλτε καθαρη μη φουσκωμένη 95 άρα..

Για το ΕΚΕΜΣ στο Βύρωνα αναφέρεστε?
D-4D...
geopapad0p
 
Δημοσιευσεις: 102
Εγγραφή: Τρί 09 Οκτ, 2012 10:57

Re: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό goldbirdgr » Κυρ 19 Ιουν, 2016 19:29

LPGas έγραψε:
savvas31 έγραψε:
3)Σβήνω το βράδυ το αυτοκίνητο με βενζίνη (πολύ πριν παρκάρω 3-4 λεπτά πριν σβήσω) και το πρωί κάνω εκκίνηση με βενζίνη.Το αυτοκίνητο ξεκινάει κανονικά.

Τα παραπάνω με οδηγούν στο συμπέρασμα ότι μάλλον δεν είναι πρόβλημα ούτε της βενζίνης ούτε του LPG.... αλλά είναι αυτό που λέει ο Μπίρμπος ότι τα μπεκ δεν κλείνουν ερμητικά και έτσι το γκάζι είτε μπουκώνει την εκκίνηση διότι διαχέεται στον θάλαμο καύσης...
είτε η έλλειψή του καθώς εξατμίζεται δημιουργεί κάτι... που δεν ξέρω τι είναι.... και μέχρι να φέρει και το LPG η αντλία και να γεμίσει τα σωληνάκια από την δεξαμενή καθυστερεί.

Τώρα δεν ξέρω αν αυτό το γεγονός είναι κάτι που πρέπει να αποδεχτούμε ή αν μπορεί να δημιουργήσει και κάποιο πρόβλημα στην μίζα ή κάπου αλλού.....και πρέπει να διορθωθεί....


Αυτό ακριβώς συμβαίνει και η συμπτωματολογία είναι επιβεβαιωμένη σε δεκάδες αυτοκίνητα.
Τόσα χρόνια κανένας εγκαταστάτης, ούτε και η ίδια η icom μπορούν να δώσουν μια σαφή εξήγηση και κυρίως μια οριστική λύση.
Η πιο ασφαλής επιλογή είναι απλά να γυρίζετε με manual τρόπο σε βενζίνη 2-3 λεπτά πριν σβήσετε τον κινητήρα.
Όταν και αν βρεθεί λύση, ενημερώστε μας… :think:



Τελικά μετά από 3 χρόνια (και κάτι μέρες!) βρέθηκε λύση για το παραπάνω πρόβλημα;

Έχω ΑΚΡΙΒΩΣ το ίδιο πρόβλημα με τον χρήστη savvas31 άλλα σε διαφορετικό αυτοκίνητο και με διαφορετικό σύστημα υγρού ψεκασμού (Αυτό που έβαλα εγώ είναι το LiquidSI της Vialle). Ο εγκαταστάτης μου μου είπε ότι το πρόβλημα οφείλεται σε LPG πάγο που πιάνουν τα μπέκ λόγω του υγρού ψεκασμού ο οποίος λιώνει μετά από κάποια ώρα αφότου σβήσει ο κινητήρας και εν συνεχεία όταν πάω να εκκινήσω μπουκώνει ο κινητήρας...
goldbirdgr
 
Δημοσιευσεις: 4
Εγγραφή: Τρί 23 Ιουν, 2015 13:43

Re: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό anikologr » Κυρ 19 Ιουν, 2016 23:16

goldbirdgr έγραψε:
LPGas έγραψε:
savvas31 έγραψε:
3)Σβήνω το βράδυ το αυτοκίνητο με βενζίνη (πολύ πριν παρκάρω 3-4 λεπτά πριν σβήσω) και το πρωί κάνω εκκίνηση με βενζίνη.Το αυτοκίνητο ξεκινάει κανονικά.

Τα παραπάνω με οδηγούν στο συμπέρασμα ότι μάλλον δεν είναι πρόβλημα ούτε της βενζίνης ούτε του LPG.... αλλά είναι αυτό που λέει ο Μπίρμπος ότι τα μπεκ δεν κλείνουν ερμητικά και έτσι το γκάζι είτε μπουκώνει την εκκίνηση διότι διαχέεται στον θάλαμο καύσης...
είτε η έλλειψή του καθώς εξατμίζεται δημιουργεί κάτι... που δεν ξέρω τι είναι.... και μέχρι να φέρει και το LPG η αντλία και να γεμίσει τα σωληνάκια από την δεξαμενή καθυστερεί.

Τώρα δεν ξέρω αν αυτό το γεγονός είναι κάτι που πρέπει να αποδεχτούμε ή αν μπορεί να δημιουργήσει και κάποιο πρόβλημα στην μίζα ή κάπου αλλού.....και πρέπει να διορθωθεί....


Αυτό ακριβώς συμβαίνει και η συμπτωματολογία είναι επιβεβαιωμένη σε δεκάδες αυτοκίνητα.
Τόσα χρόνια κανένας εγκαταστάτης, ούτε και η ίδια η icom μπορούν να δώσουν μια σαφή εξήγηση και κυρίως μια οριστική λύση.
Η πιο ασφαλής επιλογή είναι απλά να γυρίζετε με manual τρόπο σε βενζίνη 2-3 λεπτά πριν σβήσετε τον κινητήρα.
Όταν και αν βρεθεί λύση, ενημερώστε μας… :think:



Τελικά μετά από 3 χρόνια (και κάτι μέρες!) βρέθηκε λύση για το παραπάνω πρόβλημα;

Έχω ΑΚΡΙΒΩΣ το ίδιο πρόβλημα με τον χρήστη savvas31 άλλα σε διαφορετικό αυτοκίνητο και με διαφορετικό σύστημα υγρού ψεκασμού (Αυτό που έβαλα εγώ είναι το LiquidSI της Vialle). Ο εγκαταστάτης μου μου είπε ότι το πρόβλημα οφείλεται σε LPG πάγο που πιάνουν τα μπέκ λόγω του υγρού ψεκασμού ο οποίος λιώνει μετά από κάποια ώρα αφότου σβήσει ο κινητήρας και εν συνεχεία όταν πάω να εκκινήσω μπουκώνει ο κινητήρας...

Βρέθηκε η αιτία όχι η λύση...
Hyundai i30 1.4 LPG + Λιπαντήρα Υποπίεσης 30.000 klm
anikologr
 
Δημοσιευσεις: 638
Εγγραφή: Κυρ 20 Μαρ, 2011 15:23

Re: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό gkazakias » Δευτ 20 Ιουν, 2016 09:57

Να βρείτε τεχνικό που έχει εμπειρία να δώσει λύση. Δεν είναι δυνατον να πιάνει πάγο το υγραέριο σε μια καυτή εισαγωγή.
gkazakias
 
Δημοσιευσεις: 1222
Εγγραφή: Πέμ 17 Μαρ, 2011 02:52

Re: Πρόβλημα εκκίνησης σε ICOM 5ης γενιάς, υγρού ψεκασμού

Δημοσίευσηαπό fotisly » Δευτ 20 Ιουν, 2016 13:36

ο παγος ειναι ακυρος.εγω ζω με το ιδιο προβλημα 5+ χρονια πλεον.
αυτο π πιστευω εγω ειναι οτι υπαρχει μικρη διαρροη στα μπεκ οταν σβηνεις.
οποτε υπαρχει στον κυλινδρο ακομη κ μετα απο 24 ωρες και ετσι μπουκωνει οταν πας να βαλεις μπρος.
μπουκωμα ειναι αυτο π κανει κ δεν παιρνει.
εχω και βαλβιδα αντεπιστροφης αλλα πιθανως το αεριο που μενει στην μπεκιερα φτανει για να το μπουκωνει.
icom jtg υγρου ψεκασμου σε αστρα h 1.8 140 hp!!
prins silverline2 skoda fabia 1.4 101 hp!!
fotisly
 
Δημοσιευσεις: 380
Εγγραφή: Τρί 03 Μάιος, 2011 21:54

ΠροηγούμενηΕπόμενο

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 14 επισκέπτες