Το πρώτο forum για την υγραεριοκίνηση!



Σβησιμο κινητηρα εν κινήσει

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό FAMOUS » Πέμ 22 Αύγ, 2013 09:36

Δεν πιστεύω ότι ευθύνεται εργοστασιακή βλάβη του αυτοκινήτου. Άλλωστε, έκανα περίπου 20.000 χλμ με υγραέριο χωρίς να αντιμετωπίσω προβλήματα. Επίσης, όταν άλλαξαν μπεκιέρα (αμφιβάλω, ίσως απλά την καθάρισαν), το αυτοκίνητο δούλεψε κανονικά για 1000 χλμ.

Θα ήθελα να αναφέρω κάτι ακόμα που δεν ξέρω αν είναι σημαντικό. Όταν αποφάσισα να δουλέψω το αμάξι με βενζίνη μέχρι το πρόβλημα του υγραερίου να λυθεί, το λαμπάκι του κινητήρα μετά από δύο μέρες χρήσης έσβησε.
FAMOUS
 
Δημοσιευσεις: 3
Εγγραφή: Δευτ 19 Αύγ, 2013 16:09

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό geopapad0p » Πέμ 22 Αύγ, 2013 09:52

Άρα υπάρχει λογικα θέμα ρύθμισης μειγματοσ ή συνδεσμολογιας στο κιτ υγραεριου.
Βρες νορμαλ εγκαταστατη να στο φτιάξει.
D-4D...
geopapad0p
 
Δημοσιευσεις: 102
Εγγραφή: Τρί 09 Οκτ, 2012 10:57

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό SUZUKISWIFT » Σάβ 21 Σεπ, 2013 12:06

Εχω το σύστημα BRC εδώ και 2,5 χρόνια.Τους τελευταίους 3 μήνες μου σβήνει το αμάξι εν κινήσει.Αν πατησω γκάζι παρόλο που φαίνεται να σβήνει και να με πετάει σε βενζίνη συνεχίζει κανονικά.Δεν έχω αλλάξει φίλτρα ακόμα.Ξέρετε τι μπορεί να είναι?
SUZUKISWIFT
 
Δημοσιευσεις: 24
Εγγραφή: Δευτ 26 Δεκ, 2011 18:33

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό hlias » Σάβ 21 Σεπ, 2013 13:03

SUZUKISWIFT έγραψε:Εχω το σύστημα BRC εδώ και 2,5 χρόνια.Τους τελευταίους 3 μήνες μου σβήνει το αμάξι εν κινήσει.Αν πατησω γκάζι παρόλο που φαίνεται να σβήνει και να με πετάει σε βενζίνη συνεχίζει κανονικά.Δεν έχω αλλάξει φίλτρα ακόμα.Ξέρετε τι μπορεί να είναι?



αστο κανα εξαμηνο ακομα ετσι και μετα πας μια βολτα απο τον εγκαταστατη σου για να στο φτιαξει. :thumbdown:
κριμα.
hlias
Εγκαταστάτης
 
Δημοσιευσεις: 2015
Εγγραφή: Παρ 25 Μάιος, 2012 23:38
Τοποθεσία: ανω γλυφαδα

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό SUZUKISWIFT » Σάβ 21 Σεπ, 2013 17:11

hlias έγραψε:
SUZUKISWIFT έγραψε:Εχω το σύστημα BRC εδώ και 2,5 χρόνια.Τους τελευταίους 3 μήνες μου σβήνει το αμάξι εν κινήσει.Αν πατησω γκάζι παρόλο που φαίνεται να σβήνει και να με πετάει σε βενζίνη συνεχίζει κανονικά.Δεν έχω αλλάξει φίλτρα ακόμα.Ξέρετε τι μπορεί να είναι?



αστο κανα εξαμηνο ακομα ετσι και μετα πας μια βολτα απο τον εγκαταστατη σου για να στο φτιαξει. :thumbdown:

Ευχαριστώ Ηλία για την πληροφορία. X(
SUZUKISWIFT
 
Δημοσιευσεις: 24
Εγγραφή: Δευτ 26 Δεκ, 2011 18:33

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό kostas1987 » Σάβ 13 Σεπ, 2014 10:46

γεια σας αρχικα να ενημερωσω οτι δεν εχω αεριο αλλα diesel και αντιμετωπιζω ακριβως το ιδιο προβλημα με το corsa δηλ βαζω μπρος βγαινω απο το παρκιν βγαζω νεκρα το αμαξι τσουλαει και οταν πατησω φρενο σβηνει η μηχανη ...πηγα στην οπελ μπηκαν στον εγκεφαλο τιποτα ολα ενταξει ... μπορει κανει να υποθεσει κατι??
kostas1987
 
Δημοσιευσεις: 1
Εγγραφή: Σάβ 13 Σεπ, 2014 10:41

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό gkazakias » Σάβ 13 Σεπ, 2014 23:04

Τιποτα ολα ενταξει ειναι οπως σου παν στην οπελ. Κανενα σφαλμα. Επειδη σβηνει ανησυχεις?

Παιδια πονανε τα ματια μου με αυτα που διαβαζω.
gkazakias
 
Δημοσιευσεις: 1242
Εγγραφή: Πέμ 17 Μαρ, 2011 02:52

Re: Σβησιμο κινητηρα εν κινήσει

Δημοσίευσηαπό antonis132 » Σάβ 13 Σεπ, 2014 23:25

Εικόνα
πηρε Corsa δεν ακουσε την Claudia Schiffer "το Astra δεν σε αφήνει ποτέ!"
antonis132
 
Δημοσιευσεις: 330
Εγγραφή: Δευτ 19 Μαρ, 2012 14:34

Re: Σβησιμο κινητηρα εν κινηση.

Δημοσίευσηαπό ibakaras » Κυρ 15 Απρ, 2018 12:31

fordfocus7 έγραψε:καλησπέρα κι απο μένα,
λοιπόν εγώ το τελευταίο δεκαπενθήμερο έχω το εξής πρόβλημα μόνο με τη χρήση γκαζιού, όχι βενζίνης που δουλευει κανονικά,
όταν ξεκινώ όλα καλά, μετά όμως από μία ώρα περίπου οδήγησης και οι θερμοκρασίες μηχανής και περιβάλλοντος έχουν φυσιολογικά ανέβει, στις αλλαγές ταχύτητας, πατώντας το συμπλεκτη το αυτοκίνητο (ford focus 2009 1.6) σβήνει. Όταν δοκιμάζω να το βάλω μπρος, φυσικά παίρνει με βενζίνη, εδώ όλα καλά, αλλά μόλις γυρίζει σε γκάζει δεν κρατά σταθερό ρελαντί +-150 στροφές. Αν δε πατήσω και συμπλεκτη, ακόμα και στο ρελαντί, ρίχνει τις στροφές σχεδόν στις 500. Αν το πάρω την επόμενη ημέρα, όλα πάλι ξεκινούν φυσιολογικά, και μετά από μία ώρα συνεχούς οδήγησεις καταλήγουμε κάπως έτσι. Με βενζίνη που έχω δοκιμάσει, δεν παρουσιαστηκε κανένα πρόβλημα, στις αλλαγες ταχύτητας, στο ρελαντί, όλα νορμάλ.
έχετε καμία ιδέα τι μπορεί να φταίει?


ford focus 7 -> μπορείς να μου πεις τι έκανες τελικά και τι ήτανε? έχω ακριβώς το ίδιο πρόβλημα και με έχουν φάει τα συνεργία. Προς ενημέρωση έχω ήδη κάνει τα παρακάτω

Αλλαγή πολλαπλασιαστή
Αλλαγή αισθητήρα στροφάλου
Αλλαγή μπουζοκαλώδια
Ρύθμιση εγκεφάλου ( είπε ότι άλλαξε κάτι αλλά δεν τον πιστεύω)
ibakaras
 
Δημοσιευσεις: 3
Εγγραφή: Κυρ 15 Απρ, 2018 12:23

Προηγούμενη

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: GIORGOSLENA, Google [Bot] και 8 επισκέπτες