Το πρώτο forum για την υγραεριοκίνηση!

Ρετάρισμα με σταθερό γκάζι --- fiat fiorino / citroen nemo

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Ρετάρισμα με σταθερό γκάζι --- fiat fiorino / citroen ne

Δημοσίευσηαπό Stilianos1234 » Πέμ 22 Δεκ, 2016 17:38

Τουλάχιστον μπορώ να βρω ίδιο μπεκ ;
Συνημμένα
IMG_1959.JPG
IMG_1959.JPG (73.95 KiB) 663 προβολές
IMG_1958.JPG
IMG_1958.JPG (94.79 KiB) 664 προβολές
Stilianos1234
 
Δημοσιευσεις: 3
Εγγραφή: Πέμ 22 Δεκ, 2016 16:14

Re: Ρετάρισμα με σταθερό γκάζι --- fiat fiorino / citroen ne

Δημοσίευσηαπό Qgas » Παρ 23 Δεκ, 2016 17:27

αν ειναι τοποθετημενο στο εργοστασιο μονο στην αντιπροσωπεια αν ειναι εξω οτι και αν βαλεις θα δουλεψει
QGAS PRINS CENTER ATHENS
www.qgas.gr
210 9420594
Αμφιθεας και Ορφέως 45 Παλαιό Φάληρο
Άβαταρ μέλους
Qgas
Εγκαταστάτης
 
Δημοσιευσεις: 2547
Εγγραφή: Σάβ 19 Νοέμ, 2011 13:14
Τοποθεσία: Αμφιθέας & Ορφέως Παλ.Φάληρο 210 9420594

Re: Ρετάρισμα με σταθερό γκάζι --- fiat fiorino / citroen ne

Δημοσίευσηαπό dpap70 » Τρί 13 Νοέμ, 2018 23:56

Καλησπέρα σε όλους,
Αυτά συμπίπτουν ακριβώς με την δική μου περίπτωση. Στο Berlingo 1,4 του 2002 έβαλα Kit Stag τέλος Απριλίου του 2018. Το όχημα το πήρα τον 11/2017 με 87000 ΧΛΜ. Έκανα περίπου 16000 ΧΛΜ χωρίς κανένα πρόβλημα με βενζίνη. Βάζω το Kit, όλα καλά για περίπου 4000 ΧΛΜ (δηλαδή λίγο μετά από τον πρώτο έλεγχο) Άρχισαν περίπου τα ίδια. Μερικά «τραβήγματα» προς τα πίσω με σταθερό γκάζι, μερικές φορές στην αλαφριά επιτάχυνση. Σε απότομη επιτάχυνση τραβούσε, δεν είχε πρόβλημα ισχύος, πάντα το έκανε σε κανονικές, μέτριες συνθήκες, Το πήγα για έλεγχο στον εγκαταστάτη πρόωρα, άλλαξαν το φίλτρο, αλλά μετά από 2000 ΧΛΜ. πάλι τα ίδια. Το πήγα ξανά πίσω, ανέβασαν την πίεση. Πάλι για λίγο πήγε καλά, μετά πάλι τα ίδια. Έφτασα σε ένα σημείο, να αναγκάζομαι να κλείνω το γκάζι πριν από δύσκολες διασταυρώσεις, να μην μείνω στην μέση του δρόμου, καθώς μερικές φορές πήγαινε σαν γάιδαρος. Όταν δεν γούσταρε, δεν γούσταρε… Τελικά συνέχισε πάλι τα ίδια και πιο δυνατά, μέχρι που έμεινε ξαφνικά στην Θεσσαλονίκη στην μέση του δρόμου. Δεν έπαιρνε εμπρός ούτε με βενζίνη. Το φορτώσαμε, και ξαφνικά μετά από δύο ώρες πάλι δεν είχε πρόβλημα. (ούτε με αέριο)
Το συμπέρασμα μου: Πρόκειται για ένα σύνθετο πρόβλημα, το οποίο το προκαλεί ίδια η ECU του κινητήρα, πιφανότατα και σε συνδυασμό και με το αέριο. Απλώς, όταν βάζουμε αέριο, και κάτι χαλάσει, μην το χρεώνουμε ειδικά μόνο σε αυτό. (στην περίπτωση μου πρέπει να είναι τελικά τώρα δύο βλάβες μαζί, και οι δύο πιθανότατα στην ECU, και στο HW) Μετά το επισόδιο της Θεσσαλονίκης, το δούλευα περίπου 500 ΧΛΜ μόνο με βενζίνη. Ξαφνικά πάλι άρχισε με τα δικά του, και μάλιστα προχώρησαν τα πράγματα, άρχισε να ανεβάζει και κατεβάζει μόνο του τις στροφές, να ανεβαίνει δείκτης θερμοκρασίας στο κόκκινο, και να ανάβει το STOP με σχετικά κρύο κινητήρα. Χτυπάω την ECU, όλα καλά. Την χτυπάω ξανά, πάλι αστάθεια. Δεν είναι στους κονέκτορες το πρόβλημα, δεν φαίνεται να είναι ούτε ίδια η πλακέτα. (τέσσερις ώρες αφαιρούσα προσεχτικά το καουτσούκ από πάνω της, και μετά την έκανα reflow), πιθανότατα είναι ελαττωματική η ίδια CPU. Όταν την πατούσα, τότε άλλαζε συμπεριφορά. (μπορεί να έχει ράγισμα μέσα, ή δεν κόλλησε καλά ούτε με reflow - οξείδωση η βρώμα κάτω από τους ακροδέκτες, μου έχει συμβεί μερικές φορές στις πλακέτες από τα PBX. Και εδώ δεν αποκλείεται ειδικά λόγω πολύ μεγάλης διακύμανσης θερμοκρασίας και συνθηκών. Τώρα θα αλλάξω αναγκαστικά ECU, δεν θα παίζω άλλο, και βλέπουμε… Πάντως δεν το βλέπω για μηχανικό πρόβλημα, ειδικά μετά το γενικό service του κινητήρα, αλλά τα τσαπατσούλικα ηλεκτρονικά τους. (Tην BSI την διόρθωσα παλιότερα ήδη) Ειδικά τα περισσότερα στο Berlingo μου θυμίζουν κάτι σαν ένα γρήγορα φτιαγμένο αυθαίρετο.

Αλλά, Zavoli με 160000 ΧΛΜ στο Nissan KingCab (συνολικά 300000) ΑΨΟΓΟ στο σύνολο !!!
dpap70
 
Δημοσιευσεις: 1
Εγγραφή: Τρί 13 Νοέμ, 2018 20:03

Προηγούμενη

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 20 επισκέπτες