Το πρώτο forum για την υγραεριοκίνηση!



Πρόβλημα κατά την λειτουργία

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Πρόβλημα κατά την λειτουργία

Δημοσίευσηαπό Konv » Δευτ 23 Οκτ, 2017 10:54

Έγινε εγκατάσταση landirenzo σε vw golf mk5 tsi στα 97.000 χλμ. και τώρα έχω 112.000 χλμ .

Το πρόβλημα που αντιμετωπίζω όχι ιδιαίτερα συχνά αλλά κυρίως σε μεγάλες αποστάσεις - ταξίδια, είναι ότι κατά την διαδρομή κι ενώ το αυτοκίνητο κινείται σταθερά με 5η ή 6η ταχύτητα για αρκετή ώρα, κάποιες φορές που θα χρειαστεί να αλλάξω σχέση, πατώντας το γκάζι αυτό δεν αποκρίνεται.

Το αμάξι συνεχίζει να τσουλάει κανονικά χωρίς ισχύ... Βάζοντας νεκρά και πατώντας γκάζι ανεβάζει στροφές, αλλά ξαναβάζοντας άλλη σχέση δεν αποκρίνεται... Κάνοντας 1-2 φορές αλλαγή στις σχέσεις μετά από λίγο επανέρχεται η ισχύς.

Απ'όσο μπορώ να καταλάβω, μου δημιουργείται η αίσθηση ότι μετά από αρκετή ώρα κινούμενος με σταθερή ταχύτητα και πάντα με lpg, αλλάζοντας σχέση σαν να μπερδεύεται ο εγκέφαλος και να μην δίνει εντολή να ψεκάσει καύσιμο και γι αυτό δεν αποκρίνεται και το γκάζι. Αλλάζοντας από μόνος τις σχέσεις στο κιβώτιο με κάποιο τρόπο είναι σαν να το ξυπνάω...

Καμμιά ιδέα κανείς; Συνέβη και σε κάποιον άλλον; Χρειάζεται να αλλάξω κάτι; :-?

Ευχαριστώ.
Konv
 
Δημοσιευσεις: 9
Εγγραφή: Κυρ 06 Νοέμ, 2016 11:33

Re: Πρόβλημα κατά την λειτουργία

Δημοσίευσηαπό labros » Δευτ 23 Οκτ, 2017 11:07

Για πρόβλημα στο σασμάν μου φαίνεται παρά για υγραέριο. Δοκίμασε να δεις αν το κάνει και στη βενζίνη.
hyundai accent 1.3 του 2002
Nevo Star (KME) OSA με λαδιέρα
111000 LPG
326000 σύνολο
labros
 
Δημοσιευσεις: 681
Εγγραφή: Δευτ 19 Μαρ, 2012 13:15

Re: Πρόβλημα κατά την λειτουργία

Δημοσίευσηαπό Konv » Δευτ 23 Οκτ, 2017 11:33

labros έγραψε:Για πρόβλημα στο σασμάν μου φαίνεται παρά για υγραέριο. Δοκίμασε να δεις αν το κάνει και στη βενζίνη.


To μόνο βέβαιο είναι ότι το σασμάν δεν έχει τπτ. Όχι βέβαια στην βενζίνη δεν το κάνει...
Konv
 
Δημοσιευσεις: 9
Εγγραφή: Κυρ 06 Νοέμ, 2016 11:33

Re: Πρόβλημα κατά την λειτουργία

Δημοσίευσηαπό labros » Δευτ 23 Οκτ, 2017 13:10

Αν είναι έτσι μπορεί να τη γλυτώσεις με έναν επαναπρογραμματισμό στο δρόμο. Η γνώμη μου είναι να μην αρχίσεις να αλλάζεις πράγματα μήπως και.. αν δε σιγουρευτείς πρώτα.
hyundai accent 1.3 του 2002
Nevo Star (KME) OSA με λαδιέρα
111000 LPG
326000 σύνολο
labros
 
Δημοσιευσεις: 681
Εγγραφή: Δευτ 19 Μαρ, 2012 13:15


Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 5 επισκέπτες