Το πρώτο forum για την υγραεριοκίνηση!

Προβλημα με συστημα Υγραεριου Zavoli

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό kostasgtc13 » Παρ 17 Μάιος, 2019 10:07

Καλημέρα στην ομάδα. Εχω ενα πρόβλημα με το αεριο σε Opel Astra h GTC 1.4.
Εχω το συστημα Zavoli Bora 4 χρόνια. μεχρι πριν 6 μήνες ηταν απροβλημάτιστο.
Το πρώτο πρόβλημα αρχισε όταν δυσκολευοταν να πάρει μπρος το πρωι.
Το δευτερο πρόβλημα είναι ότι σε κατηφόρα αν έχω 3η και εχει κατω απο 2000 στροφες μου αναβει check και βγάζει misfire στον 2-3 κυλινδρο! αν σβησω το αμαξι και το ξαναβάλω μπρος ολα λειτουργουν κανονικά.
Με την βενζίνη δεν έχω κανενα απολύτος πρόβλημα.
Και το 3ο πρόβλημα είναι οτι όταν το βάζω το πρωι μπροστά, μόλις πέσουν οι στροφές και ξεκινήσω αν πάω νορμαλ και δεν το ζορίσω είναι κομπλέ, αν τραβήξω γκάζι μπουκώνει, αν με το που θα μαρσάρω δουλευει κανονικά.
Χθες πήγα σε έναν εγκαταστάτη(οχι εκει που το έβαλα) μου έκανε ρύθμιση να δουλέυει στο ρελαντι με βενζίνη και μου εφτιαξε το χάρτη ξανα και μου είπε οτι είναι κομπλέ, και οτι πρεπει να αλλαχτούν τα μπεκ και πιθανον ο εγκέφαλος.
Το θέμα είναι οτι τωρα δυσκολέυεται ακομα πιο πολύ το πρωι να πάρει. και τα μπουκώματα υπάρχουν ξανα.

Τι μου προτείνετε να κάνω?? να προχωρήσω σε αλλαγή μπεκ?? και άν ναι τι μπεκ θα ήταν καλό να βάλω???

Ευχαριστώ για τον χρόνο σας.
kostasgtc13
 
Δημοσιευσεις: 22
Εγγραφή: Τρί 28 Αύγ, 2018 15:50

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό ppd » Παρ 17 Μάιος, 2019 10:25

Το τρίτο πρόβλημα στο κάνει μόνο κρύο?
Γιατί αν το κάνει γενικά τότε είναι τα ρεύματα=πολλαπλασιαστης/μπουζοπιπες (Εκτός αν δεν έχεις αλλάξει μπουζι για πολλά χλμ και είναι αυτό).
Καλο ειναι να πας κ σε άλλους εγκαταστατες να τους πεις να το κάνουν μια βόλτα να σου πουν τι έχει. Αλλά μην πληρώνεις για δήθεν χαρτογραφήσεις χωρίς να γίνεται επίλυση του προβλήματος. Πάρε 2-3 γνώμες.
xsara II 16v optima nano 60k km lpg
sirion II 16v avance 32 15k km lpg
z3 24v N.I.G.S. 55k km lpg
ppd
 
Δημοσιευσεις: 47
Εγγραφή: Δευτ 27 Μαρ, 2017 00:13
Τοποθεσία: Varkiza

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό kostasgtc13 » Παρ 17 Μάιος, 2019 10:50

Ναι μόνο οταν είναι κρύο.
Εχω τσεκαρει και πολλαπλασιαστή και μπουζι!!!
ολα δουλευουν κομπλέ.
Επίσης στην βενζίνη δεν υπάρχει κανενα πρόβλημα.
kostasgtc13
 
Δημοσιευσεις: 22
Εγγραφή: Τρί 28 Αύγ, 2018 15:50

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό meletis » Παρ 17 Μάιος, 2019 11:48

Τι μπεκ φοράει τώρα στο υγραεριο;
Μήπως μένει κάποιο ανοιχτό και όλο το βράδυ που κάθεται το αμάξι πέφτει ποσότητα υγραερίου στο θαλαμο καύσης και το πρωί που το βάζεις εσύ σου κάνει το συγκεκριμένο πρόβλημα;

Τώρα για αλλαγή Κιτ μόνο εμπρός , κοίταξε τί δυνατότητες έχει ο συγκεκριμένος εγκέφαλος , εάν υποστηρίζει το προφίλ των μπεκ που θες να τοποθετήσεις.
Τέλος ο πνεύμονας σου έχει επισκευαστεί στα 4 χρόνια που το έχεις ;
Πόσα χιλιόμετρα έχεις με υγραεριο;

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast , χωρίς σύστημα λίπανσης
130.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 1073
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό kostasgtc13 » Παρ 17 Μάιος, 2019 11:54

Μπεκ φοραει τα πρώτα που είχε η Zavoli. οχι δεν εκανα επισκευή τον πνευμονα!
Αφου ρυθμισε στο ρελαντι να περνει με βενζινη! λογικα δεν επρεπε να περνει??
Επίσης βρηκα κιτ επισκευής τον μπεκ!! αλλιως θα τα βγάλω και θα τα καθαρίσω!!
Εγκέφαλο βρηκα μεταχειρισμένο αλλα εχει ενα νουμερο διαφορα!!
ο δικός μου ειναι DE817060 και αυτος που βρήκα είναι ΒΕ817050.
Αυτο παιζει ρόλο??
Επίσης μπεκ τυπου βενζίνης απο zavoli επισκευάζονται??
kostasgtc13
 
Δημοσιευσεις: 22
Εγγραφή: Τρί 28 Αύγ, 2018 15:50

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό kostasgtc13 » Παρ 17 Μάιος, 2019 18:53

Εβγαλα και καθαρισα τα μπεκ μολις τωρα!! Πιθανον ειναι αποεκει γτ δεν μπου φανηκε σωστο το λαστιχακι που έχουν τα μπεκ μεσα!!! Λετε να παρω το κιτ επισκευης της zavoli η να βαλω τυπου βενζίνης!?? Και αν βαλοω τυπου βενζίνης ποια ειναι καλη?? Μου ειπαν για stag αλλα μου ζητησαν 180€!! Πολλα δεν ειναι??
kostasgtc13
 
Δημοσιευσεις: 22
Εγγραφή: Τρί 28 Αύγ, 2018 15:50

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό meletis » Παρ 17 Μάιος, 2019 18:57

kostasgtc13 έγραψε:Εβγαλα και καθαρισα τα μπεκ μολις τωρα!! Πιθανον ειναι αποεκει γτ δεν μπου φανηκε σωστο το λαστιχακι που έχουν τα μπεκ μεσα!!! Λετε να παρω το κιτ επισκευης της zavoli η να βαλω τυπου βενζίνης!?? Και αν βαλοω τυπου βενζίνης ποια ειναι καλη?? Μου ειπαν για stag αλλα μου ζητησαν 180€!! Πολλα δεν ειναι??
Το Κιτ επισκευής και για τα 4 μπεκ πόσο σου βγαίνει ;
Εάν βάλεις μπεκ τύπου βενζίνης να επιβεβαιώσεις από πριν εάν τα υποστηρίζει ο εγκέφαλος σου.
Δηλαδή έχει προφίλ.
Μπορείς να δεις της Hana ή Barracuda
Τα Stag είναι καλά αλλά νομίζω δεν είναι τύπου βενζίνης.
Ποια ακριβώς σου είπε της Stag ;

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast , χωρίς σύστημα λίπανσης
130.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 1073
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό kostasgtc13 » Παρ 17 Μάιος, 2019 19:02

Δεν ξερω ακριβως!! Νομιζω μια που ειναι αεροψυκτη! Απο πολωνια βγαινει 55€ το κιτ
kostasgtc13
 
Δημοσιευσεις: 22
Εγγραφή: Τρί 28 Αύγ, 2018 15:50

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό kostasgtc13 » Σάβ 18 Μάιος, 2019 14:30

https://tinleytech.co.uk/shop/lpg-parts ... epair-kit/

Αυτο ειναι το κιτ!!
Μαλλον θα προχωρησω στην αγορα!!!
kostasgtc13
 
Δημοσιευσεις: 22
Εγγραφή: Τρί 28 Αύγ, 2018 15:50

Re: Προβλημα με συστημα Υγραεριου Zavoli

Δημοσίευσηαπό megaloup » Σάβ 18 Μάιος, 2019 21:51

Φίλε μου σε σύστημα Brc και OPEL Corsa 2007 1.4, έχω παρόμοιο πρόβλημα με το 2ο πρόβλημα που περιγράφεις. Εμένα μου το έκανε και στις ανηφόρες και στις κατηφόρες με χαμηλές στροφές (αναβοσβήνει check engine και σβήνει όταν σβήσω τη μηχανή και την ξανααναψω).
Έχω αλλάξει πνεύμονα (θεωρητικά θέλει κάθε 80- 100.000 χλμ και τα είχα περάσει) και μπεκ (έβαλα τύπου βενζίνης) αλλά το πρόβλημα παραμένει! Ακόμα ψάχνομαι! Μηπως σου παρουσιάστηκε μετά από κάποιο φουλάρισμα σε άγνωστο πρατήριο;

Για το πρόβλημα που σου κάνει ότι δεν παίρνει μπροστά εύκολα, στο κάνει και στη βενζίνη; Γιατί ίσως να θέλει αντλία βενζίνης απ’οτι έχω διαβάσει, (αν δεν κάνω λάθος). Ειδικά αν κυκλοφορείς με σχεδόν άδειο ντεπόζιτο βενζίνης.
megaloup
 
Δημοσιευσεις: 13
Εγγραφή: Τρί 14 Μάιος, 2019 00:44

Επόμενο

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Google Adsense [Bot] και 31 επισκέπτες