Το πρώτο forum για την υγραεριοκίνηση!

Λειτουργία icom jtg προβλήματα

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό hlias » Σάβ 22 Ιούλ, 2017 07:27

Με υπερηχους τα καθαρισατε?
Τα τσεκαρατε και μετα τον καθαρισμο?
κριμα.
hlias
Εγκαταστάτης
 
Δημοσιευσεις: 2023
Εγγραφή: Παρ 25 Μάιος, 2012 23:38
Τοποθεσία: ανω γλυφαδα

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό vaxalis » Σάβ 22 Ιούλ, 2017 09:39

hlias έγραψε:Με υπερηχους τα καθαρισατε?
Τα τσεκαρατε και μετα τον καθαρισμο?

Ναι ο μπιρμπος τα καθαρισε και μου ειπε οτι ειναι κομπλε τωρα δεν εχουν διαρροη.
vaxalis
 
Δημοσιευσεις: 296
Εγγραφή: Τρί 28 Δεκ, 2010 01:33

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό tgi » Δευτ 11 Δεκ, 2017 01:40

vaxalis έγραψε:
hlias έγραψε:Με υπερηχους τα καθαρισατε?
Τα τσεκαρατε και μετα τον καθαρισμο?

Ναι ο μπιρμπος τα καθαρισε και μου ειπε οτι ειναι κομπλε τωρα δεν εχουν διαρροη.

Τελικα τι έκανες???
Εγώ το έχω καιρό το πρόβλημα!
έκανα καθαρισμό Μπεκ τον Ιούλιο του 2016 και ξανά έκανα τώρα τον Δεκέμβριο του 2017...
Το πρόβλημα με την αργή εκκίνηση του κινητήρα (3-4 sec μίζα) εξακολουθεί να υπάρχει
Ενα τεστ που έκανα ήταν να γυρίσω σε βενζίνη και να βγάλω από την σωλήνα το υγραέριο (από την τάπα) : το αυτοκίνητο δούλευε ρολόι για όσο καιρό δούλευα με βενζίνη.. μισή μίζα και έπαιρνε μπροστά.
Πήγα στο Μπίρμπο και μου καθάρισε τα μπεκάκια.. το πρόβλημα παραμένει...
Εχει κανένας καμιά ιδέα???
Citroen C4 GP
2009-2019 με Icom JTG άμεσου ψεκασμού
2019 με AVANCE32, NGIS και Αtiker
Άβαταρ μέλους
tgi
 
Δημοσιευσεις: 482
Εγγραφή: Παρ 03 Δεκ, 2010 13:07
Τοποθεσία: Αθηνα - Ν.Ηρακλειο

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό vaxalis » Τετ 27 Δεκ, 2017 01:18

tgi έγραψε:
vaxalis έγραψε:
hlias έγραψε:Με υπερηχους τα καθαρισατε?
Τα τσεκαρατε και μετα τον καθαρισμο?

Ναι ο μπιρμπος τα καθαρισε και μου ειπε οτι ειναι κομπλε τωρα δεν εχουν διαρροη.

Τελικα τι έκανες???
Εγώ το έχω καιρό το πρόβλημα!
έκανα καθαρισμό Μπεκ τον Ιούλιο του 2016 και ξανά έκανα τώρα τον Δεκέμβριο του 2017...
Το πρόβλημα με την αργή εκκίνηση του κινητήρα (3-4 sec μίζα) εξακολουθεί να υπάρχει
Ενα τεστ που έκανα ήταν να γυρίσω σε βενζίνη και να βγάλω από την σωλήνα το υγραέριο (από την τάπα) : το αυτοκίνητο δούλευε ρολόι για όσο καιρό δούλευα με βενζίνη.. μισή μίζα και έπαιρνε μπροστά.
Πήγα στο Μπίρμπο και μου καθάρισε τα μπεκάκια.. το πρόβλημα παραμένει...
Εχει κανένας καμιά ιδέα???

τρεχουν τα μπεκ φιλε δεν σωνετε η κατασταση τα καθαρισα 3 φορες τα ιδια και τα ιδια και εγω σαν και μολις αδιασω την γραμμη του υγραεριου ολα ρολοι.
vaxalis
 
Δημοσιευσεις: 296
Εγγραφή: Τρί 28 Δεκ, 2010 01:33

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό vaxalis » Τετ 13 Ιουν, 2018 18:54

σημερα ρωτησα τον μπιρμπο εαν με αλλαγη μπεκ θα φτιαξει το προβλημα με την κρυα εκκινηση και μου ειπε οτι μαλλον μπορει μετα απο ενα μικρο διαστημα να ξαναγινουν τα ιδια λογο ρυμισματων λεει στο ρεζερβουαρ καλα τα φιλτρα δεν καθαριζουν τα ρινισματα???τι αλλο θα ακουσουμε???? :shock:
vaxalis
 
Δημοσιευσεις: 296
Εγγραφή: Τρί 28 Δεκ, 2010 01:33

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό vaxalis » Δευτ 25 Ιουν, 2018 14:51

υστερα απο μεγαλο ψαξιμο το προβλημα με τον εντονο μυζαρισμα οταν εμενε ωρα το αυτοκινητο λυθηκε τελειως υστερα απο τοποθετηση ανεπιστροφης βαλβιδας στην εξοδο της μπεκιερας προς τον ρυθμιστη πιεσης.(εχω και στην εισοδο της μπεκιερας ηλεκτροβανα).
vaxalis
 
Δημοσιευσεις: 296
Εγγραφή: Τρί 28 Δεκ, 2010 01:33

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό gianis1971 » Πέμ 28 Ιουν, 2018 11:17

Qgas έγραψε:Βάλτε ηλεκτρόβανες μπρος πίσω και θα σταματήσει αν είναι η διαρροή

το έλεγε το παιδί πριν τον Μπίρμπο
μπράβο σου "Qgas
gianis1971
 
Δημοσιευσεις: 58
Εγγραφή: Δευτ 06 Δεκ, 2010 19:55

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό papoys » Παρ 29 Ιουν, 2018 06:46

+1000 και από μένα.
Δυστυχώς γέμισε ο τόπος από άσχετους που κάνουν τους εγκαταστάτες και στην ουσία δεν κατέχουν απλά πράγματα.
Έμαθαν μόνο μετά από μάθημα πως θα εγκαταστήσουν ένα σύστημα (μίας εταιρείας όχι άλλων γιατί μπερδεύονται) :mrgreen: και από εκεί και πέρα ο Θεός βοηθός γιατί δεν κατέχουν ούτε καν να το ρυθμίσουν.Αν κάτσει σωστά από μόνο του στην αρχή είσαι τυχερός.Αν όχι την έβαψες.
opel vectra 1,6 με emmegas (πριν zanardi) και 143.000 χιλ. με lpg
Άβαταρ μέλους
papoys
 
Δημοσιευσεις: 1754
Εγγραφή: Τρί 19 Μαρ, 2013 06:42
Τοποθεσία: 15344 Γέρακας

Re: Λειτουργία icom jtg προβλήματα

Δημοσίευσηαπό fotisly » Κυρ 03 Φεβ, 2019 01:30

περιεργο προβλημα!!!
μου βγαζει σε βενζινη βλαβη με κωδ 202 injection 2κυλινδρου!!
στο υγραεριο δουλευει σωστα!!
καθαρισα ολα τα μπεκ πριν λιγους μηνες!!κοιταξα το 2ο μπεκ βενζινης παλι και ειναι ο.κ
κοιταξα τον παλμο στο μπεκ με μιζα και εφερνε!!αλλαξα το 2ο μπεκ με το 1ο!!
και μετα απο αυτα ξανα ρεταρει σε βενζινη και δεν δουλευει το 2ο μπεκ!!σε υγραεριο ολα ο.κ!!
πηγα ηλεκτρολογο και αποσυνδεσε το μπεκ υγραεριου και συνδεσε το φις κατευθυαν στο βενζινης.ετσι δουλευει σωστα σε βενζινη αλλα αφου αποσυνδεσε το φις απο υγραεριο!!
τουλαχιστον ετσι απεκλεισα την περιπτωση εγκεφαλου αυτοκινητου που μου λεγανε οι πιο πολλοι!!
τωρα ομως τι ειναι??
εγκεφαλος υγραεριου??
απο οτι καταλαβα απο συνδεσεις τον παλμο απο μαμα εγκεφαλο τον πηγαινει σε εγκεφαλο υγραεριου και γυριζει παλι σε μπεκ υγραεριου και μπεκ βενζινης!!
ειχε καποιος παρομομοιο προβλημα??εχει αλλαξει καποιος εγκεφαλο υγραεριου?
icom jtg υγρου ψεκασμου σε αστρα h 1.8 140 hp!!
prins silverline2 skoda fabia 1.4 101 hp!!
fotisly
 
Δημοσιευσεις: 387
Εγγραφή: Τρί 03 Μάιος, 2011 21:54

Προηγούμενη

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: socratesb και 17 επισκέπτες